Category:Compatibility Levels

From Zenoss Wiki
Jump to: navigation, search

This page lists generic compatibility levels that are used to specify versions of Zenoss that ZenPacks work against. For example, Zenoss Core 4.2.x refers to all releases of Zenoss Core 4.2: 4.2.0, 4.2.1, etc. This category has a default form: Compatibility_Level.